Jump to content
Części Nissana - iParts.pl

[N16]Zbyt wysokie obroty 1,5 PB 2003r


Guest Mabu
 Share

Recommended Posts

Witam serdecznie.Problem wygląda mianowicie.Przy zmianie biegu na wyższy(w momencie wciśnięcia sprzęgła) obroty podskakują o jakieś 200obr/min.Po całkowitym odpuszczeniu gazu obroty zatrzymują się na 1500 jeżeli jest zapięty bieg, jeżeli jest na luzie obroty na chwile zostają na 1500 a później powolutku schodzą do troche ponad 1000. Po podłączeniu komputera wyszedł błąd potencjometru pedału gazu.Pedał cały został wymieniony,niestety problem pozostał.Czasami chcąc pojechać na wolnych obrotach samochód zaczyna mocno szarpać.Wymieniona zostala tez przepustnica,przeplywomierz wyczyszczony,swiece wymienione.Samochod 2 dni temu pojechal do serwisu nissana.Niestety nic nie wykombinowano.Wspomniano tylko,ze moze byc to wina ECU.Ma ktos z Was pomysly co to moze być?

Edited by Mabu
Link to comment
Share on other sites

Sondy sprawdzone i niby wszystko ok.Przepustnica przeczyszczona nic to nie zmieniło takze podmieniona na druga i cały czas to samo jest.Jakies inne propozycje?Moze to juz rozciagniety lancuch?

Link to comment
Share on other sites

Auto ma przejchane 235 tysiecy wg licznika,ale jak ma sie do faktycznego stanu to nie wiem.Wnetrze nie jest mocno styrane,ale jak widac nie wszystko dziala poprawnie.Juz mi sie pomysly koncza.

Link to comment
Share on other sites

Aj, aj, jaj. Częsta przypalość Nissan-ów. Wymień sondy, wtryski, listwę, pompę, przepływomierz, czujnik odchylenia przepustnicy(wyczyszczonej!), i co tylko jeszcze chcesz!? Wydarz kupę kasy!

A problem pozostanie! Dlaczego? W sumie przyczynę sam sobie już ustaliłeś, tylko nie skojażyłeś faktów. O tuż przyczyna jest bardzo, bardzo prosta! Zmęczony docisk tarczy sprzęgła+łożysko oporowe! Chodź działa w miarę dobrze to nie do końca rozłącza napęd. Komputer odczytuje to jako przeciążenie i trochę podlewa na wtryski.(wypinasz bieg(luz) i po chwili obroty spadają do normy).

P.s. Wymień całe sprzęgło-dobre zaczynają się od 600pln. Tańsze?- powodzenia!

Link to comment
Share on other sites

Wątpie żeby to był problem ze sprzęgłem, przy takim przebiegu komplet sprzęgła musiał być już wymieniany. Ja bym sprawdził jescze sondy, ewentualnie inna przypdałość tych silników - czujnik położenia wału.

Link to comment
Share on other sites

może to nic nie wniesie ale na wszelki sprawdź wężyki podciśnieniowe, czy któryś nie spadł bądź nie jest pęknięty. co prawda objaw miałem inny ale w innym aucie mianowicie lekko podwyższone obroty (w granicach normy) ale dodatkowo nierówna praca silnika - tylko jak mówię inne auto bo seat cordoba:)

Link to comment
Share on other sites

Wątpie żeby to był problem ze sprzęgłem, przy takim przebiegu komplet sprzęgła musiał być już wymieniany. Ja bym sprawdził jescze sondy, ewentualnie inna przypdałość tych silników - czujnik położenia wału.

No to się możesz zdziwić co do sprzęgła. Mój kumpel ma 272tyś i jeszcze mu wysprzęgla, zależy kto ile musi chochlować biegami. Czujnik położenia wału by wyszedł w błędach! Jest jeszcze jedna rzecz która nie wychodzi jako błąd, a która trzeba wykonać standardowo przy podbijaniu i trzymaniu obrotowów- adaptacja przepustnicy! Nie wspominałem o tym od razu bo napisał że był na kompie. Więc jak się podpinamy to o prócz szukania błędów wykonać należy ww czynność. Chyba że gość mało kumaty! Szuka tylko odczytów błędów i gdyba co to by mogło być?

Edited by NEO NFS
Link to comment
Share on other sites

Jak juz wspominalem bylem w serwisie Nissana.Po zmianie przepustnicy i pedału gazu obie rzeczy musza byc zaadoptowane i mam nadzieje,ze zostalo to zrobione.Sam probowalem to robic,ale nic to nie zmienilo.O sprzegle cos wspominali w serwisie,ze juz trzeba by pomyslec o wymianie.Od nosnie tego watku(sprzeglo) to czemu po wrzuceniu na luz po jakis 3 sek obroty spadaja do kolo 1100,ale czemu nie opada bardziej?Nizej ni czorta nie schodzi.Teraz po wizycie w serwisie samochod zaczelo troche szarpac jak jedzie na ssaniu.Jakie powinny byc obroty na biegu jałowym?Sprzeglo sie nie slizga,ale myslac o tym co Neo Nfs napisal ma to jakis sens.Tylko czy to rozwiaze problem?To jednak dosc kosztowne.

Edited by Mabu
Link to comment
Share on other sites

Na jałowym biegu powinno być poniżej 1000 obrotów, moja ma jakieś 800-900 obrotów. Jeśli trzyma wysokie obroty na jałowym biegu to sprzęgło raczej nie jest problemem. Oddaj auto do jakiegoś dobrego elektryka, niech posprawdza sondy, układ zapłonowy, katalizatory, świece itd.

Link to comment
Share on other sites

Jak juz wspominalem bylem w serwisie Nissana.Po zmianie przepustnicy i pedału gazu obie rzeczy musza byc zaadoptowane i mam nadzieje,ze zostalo to zrobione.Sam probowalem to robic,ale nic to nie zmienilo.O sprzegle cos wspominali w serwisie,ze juz trzeba by pomyslec o wymianie.Od nosnie tego watku(sprzeglo) to czemu po wrzuceniu na luz po jakis 3 sek obroty spadaja do kolo 1100,ale czemu nie opada bardziej?Nizej ni czorta nie schodzi.Teraz po wizycie w serwisie samochod zaczelo troche szarpac jak jedzie na ssaniu.Jakie powinny byc obroty na biegu jałowym?Sprzeglo sie nie slizga,ale myslac o tym co Neo Nfs napisal ma to jakis sens.Tylko czy to rozwiaze problem?To jednak dosc kosztowne.

Jestem bardzo ciekawy dalszego rozwoju bo mam tak samo. Obroty utrzymują się na poziomie 1000/900 na luzie przy nagrzanym silniku. Dopiero jak wyłącze światła całkowicie spadają do 800/750. Do tego doszło szarpanie na zimnym czyli na ssaniu. Nie mam teraz czasu żeby się tym zająć, a co najgorsze nie mam pomysłu od czego zacząć...

Link to comment
Share on other sites

  • 3 years later...
Guest mumingr

Witam.

Identyczne objawy dopadły Almerę mojej Mamy. Obroty na biegu jałowym 900-1000, podczas jazdy po wciśnięciu sprzęgła obroty wynoszą 1500. No i chyba spaliła  trochę dużo benzyny tzn. po przejechaniu 150 km wskaźnik wskazuje 1/4 zużycia Czy ktoś z forumowiczów rozwiązał ten problem i co było przyczyną. Jutro jadę do mechanika na czyszczenie przepustnicy. Chętnie poznam inne sugestie co do rozwiązania problemu. Za wszelkie rady wielkie dzięki.


Witam ponownie

Odpowiem sobie sam.

Po wyczyszczeniu przepustnicy wolne obroty wchodziły na 1500-1700 obrotów. Zrobiłem kalibrację przepustnicy wg naspt. czynności:

 

Wyłączamy zapłon i czekamy co najmniej 10 sek.
1. pedał gazu puszczony
2. Stacyjka ON - czekamy 3 sek. i pozostawiamy stacyjkę włączoną
3. następnie 5 razy wciskamy i puszczamy pedał gazu (w ciągu 5-ciu sek).

4. zwalniamy pedał gazu i czekamy 7 sek.
5. po 7 sek. wciskamy pedał gazu i :trzymamy ok 20 sek. (kontrolka silnika zacznie jednostajnie migać i jak przestanie migać puszczamy pedał gazu
7. czekamy 3 sek i uruchamiamy silnik na biegu jałowym
8. silnik pracuje co najmniej 20 sek "na wolnych obrotach"
9. po 20 sekundach przegazować go 2-3 razy i obroty winny wskazywać 750-800/min
Jeśli tak - komunikacja przepustnica, przepływka - ECU jest prawidłowa i ECU reaguje na sygnały czujników.

 

Trzeba pamiętać i przestrzegać rygorystycznie podanych czasów. Mnie udało się to zrobić (zaczęła kontrolka silnika migać) za czwartym razem. Ale parę groszy zostało w kieszeni i obyło się bez ASO.

Pozdrawiam

Link to comment
Share on other sites

  • 11 months later...

Witam,

Moj nastepn problem to wzrastające obroty silnika w trakcie naciskania sprzegła.Dzieje sie tak w trakcie jazdy niezaleznie od temperatury silnika.

Co to moze byc? Prosze o rady.

Pozdrawiam

Link to comment
Share on other sites

Witam,

Moj nastepn problem to wzrastające obroty silnika w trakcie naciskania sprzegła.Dzieje sie tak w trakcie jazdy niezaleznie od temperatury silnika.

Co to moze byc? Prosze o rady.

Pozdrawiam

 

Wzrastające, tzn do jakiego poziomu?

 

U mnie zawsze wzrastają jak wciskam sprzęgło (spadają i utrzymują się na poziomie około 1.500 dopóki nie zatrzymam się całkowicie) i jest to normalna sytuacja :)

Link to comment
Share on other sites

Nie sadze zeby to byla normalna sytuacja  w moim aucie. Mialem kilka lat temu  almere i takiej akcji nie bylo. 

Dzieje sie tak w trakcie jazdy niealeznie od predkosci ...wyglada to tak jakby ktos dodawał gazu a nie sciagal z niego noge.

Pozdrawiam

 

 

 

 

 

Hej RHCP, temat przeniesiony na swoje miejsce. Używaj przeglądarki ;)

Edited by Thunder
Link to comment
Share on other sites

Nie sadze zeby to byla normalna sytuacja  w moim aucie. Mialem kilka lat temu  almere i takiej akcji nie bylo. 

Dzieje sie tak w trakcie jazdy niealeznie od predkosci ...wyglada to tak jakby ktos dodawał gazu a nie sciagal z niego noge.

Pozdrawiam

 

Nie świeci się kontrolka silnika (CHECK ENGINE)?

Link to comment
Share on other sites

  • 9 months later...

Nie sadze zeby to byla normalna sytuacja  w moim aucie. Mialem kilka lat temu  almere i takiej akcji nie bylo. 

Dzieje sie tak w trakcie jazdy niealeznie od predkosci ...wyglada to tak jakby ktos dodawał gazu a nie sciagal z niego noge.

Pozdrawiam

 

 

 

 

 

Hej RHCP, temat przeniesiony na swoje miejsce. Używaj przegląd

U mnie również podtrzymuje obroty po wciśnięciu sprzęgła jeżeli sie zatrzymam obroty wracają do normalnego stanu.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...